Requirements

  • Mac OS X 10.12 or higher including High Sierra 10.13
  • Optional: Boot Camp partition, virtual machine operating system with a supported OS installed, such as Windows 7 (64-bit) on supported Mac hardware, Windows 8, Windows 10, Chrome OS, and Linux